เมตาโควตส์ ซอฟต์แวร์ประกาศยุติการสนับสนุน MetaTrader 4 เวอร์ชันเก่าตั้งแต่วันที่ 1 มีนาคม พ.ศ. 2562 เป็นต้นไป

เรียน ลูกค้า !

กรุณาทราบว่าตั้งแต่วันที่ 1 มีนาคม พ.ศ. 2562 เมตาโควตส์ ซอฟต์แวร์ซึ่งเป็นผู้สร้างเทอร์มินัลเทรดอย่าง MetaTrader 4 และ MetaTrader 5 จะยุติการสนับสนุน MetaTrader 4 บนเดสก์ท็อปที่ต่ำกว่าเวอร์ชัน 1118 และ MetaTrader 4 สำหรับแอนดรอยด์ที่ต่ำกว่าเวอร์ชัน 1104

เทอร์มินัลเทรดเวอร์ชันเก่าจะไม่สามารถเชื่อมต่อกับเซิร์ฟเวอร์เทรดอีกต่อไป เพื่อให้การเทรดของคุณราบรื่นไม่มีสะดุด เราแนะนำให้คุณติดตั้ง MetaTrader เวอร์ชันล่าสุดจากเว็บไซต์ทางการของ LiteForex ผ่านลิงก์นี้ กรุณาทราบว่า MT 4 เวอร์ชันล่าสุดจะไม่สามารถใช้งานบนระบบปฏิบัติการที่เก่ากว่า Windows 7

 

เรายังขอแจ้งให้คุณทราบว่า คุณสามารถทำการเทรดบนเทอร์มินัลเทรดของ LiteForex ที่อยู่ในโปรไฟล์ลูกค้า ผ่านเบราว์เซอร์ได้ตลอด

 

ขอแสดงความนับถือ

LiteForex

 

ยุติการสนับสนุน MetaTrader 4 เวอร์ชันเก่า
เริ่มต้นซื้อขาย
ติดตามเราในเครือข่ายทางสังคม!
แชทสด
ฝากคำติชม